Connect with us

Hi, what are you looking for?

Наука и технологии

iPhone, iPad и Mac попали в список потенциально опасных устройств: их нужно срочно обновить

Агентство по кибербезопасности и защите инфраструктуры (Cybersecurity and Infrastructure Security Agency, CISA) что iPhone и другие устройства Apple опасно использовать без последних обновлений.

Речь идет о таких версиях операционных систем, как iOS 16.3.1, iPadOS 16.3.1 и macOS Ventura 13.2.1, которые были выпущены компанией Apple на днях. Также было выпущено обновление Safari 16.3.1 для более старых операционных систем, включая macOS Big Sur и macOS Monterey. Без обновления до последних версий злоумышленники могут воспользоваться уязвимостью и получить доступ к личным данным пользователей. Как пишет Fox News, уникальность ситуации заключается в том, что Apple признает в примечаниях к релизу, что кто-то воспользовался этой уязвимостью./p>

Угроза достаточно серьезная, чтобы Агентство по кибербезопасности и защите инфраструктуры, обычно не реагирующее на регулярные обновления Apple, опубликовано заявление о необходимости срочного обновления.